Jose Gregorio Laravel 5.8 + nexmo

Jose Gregorio Publicada hace 3 semanas | 0

Laravel 5.8 + nexmo

↑ Me gusta (0)

Buenas estoy buscando alguna ayuda sobre la instalacion del paquete https://github.com/Nexmo/nexmo-laravel he seguido la documentacion pero estoy fallando en algo y no logro encontrar en que, ya que me arroja este error: Symfony\Component\HttpClient\HttplugClient does not exist

entre al repositorio y lo instale, pero nada de lo que he echo me a servido. si alguien ya ha pasado por eso. o logra hacerlo funcionar... Muchas gracias de antemano.


Inicia sesión para responderle a Jose Gregorio